<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="shortcut icon" href="http://sirasatv.lk/wp-content/themes/sirasatv_2016/favicon.ico" />	
        <title>Sirasa TVLunch Time News – 23.12.16 - Sirasa TV</title>
        <meta name="resource-type" content="Sinhala Television Sri Lanka" />
        <meta http-equiv="content-type" content="text/html; charset=US-ASCII" />
        <meta http-equiv="content-language" content="en-us; Sinhala" />
        <meta name="author" content="@sirasatvlk" />
        <meta name="o" content="MBC Networks (PVT) LTD" />
        <meta name="contact" content="vas@mbc.maharaja.lk" />
        <meta name="copyright" content="Copyright (c)2016 MBC Networks (PVT) LTD. All Rights Reserved." />
        <meta name="description" content="#SirasaTV Watch Swapna Me Adarayayi Uthum Pethum Teledrama. Sirasa TV The People's Channel. Number one TV Channel in Sri Lanka" />
        <meta name="keywords" content="Me Adarayayi, Sujatha, Sirasa Dancing Star, Sinhala, Songs, Sri Lanka, Tele Drama, Swapna, Sirasa Superstar, Music, Srilanka News, Uthum Pethum, Sirasalindaya, Breaking News, Watch Full Episodes, Live TV" />
        
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@sirasatvlk">
        <meta name="twitter:creator" content="@sirasatvlk">
        <meta name="twitter:title" content="Sirasa FM">
        <meta name="twitter:description" content="The Number One TV Station in Sri Lanka">
        <meta name="twitter:domain" content="Sri Lanka Sinhala News - Sirasa TV"/>
        <meta name="twitter:image" content="http://sirasatv.lk/wp-content/uploads/2016/04/cropped-logo.jpg">
        
<title>Lunch Time News – 23.12.16 - Sirasa TV</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://sirasatv.lk/xmlrpc.php">

<script type="text/javascript" src="http://code.jquery.com/jquery-1.10.1.min.js"></script>
         

<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sirasatv.lk/lunch-time-news-23-12-16/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lunch Time News – 23.12.16 - Sirasa TV" />
<meta property="og:url" content="http://sirasatv.lk/lunch-time-news-23-12-16/" />
<meta property="og:site_name" content="Sirasa TV" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2016-12-23T13:40:29+05:30" />
<meta property="article:modified_time" content="2016-12-23T13:55:50+05:30" />
<meta property="og:updated_time" content="2016-12-23T13:55:50+05:30" />
<meta property="og:image" content="http://sirasatv.lk/wp-content/uploads/2016/12/Lunch-Time-News–231216.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="340" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Lunch Time News – 23.12.16 - Sirasa TV" />
<meta name="twitter:image" content="http://sirasatv.lk/wp-content/uploads/2016/12/Lunch-Time-News–231216.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sirasa TV &raquo; Feed" href="http://sirasatv.lk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sirasa TV &raquo; Comments Feed" href="http://sirasatv.lk/comments/feed/" />
<meta property="og:image" content="http://sirasatv.lk/wp-content/uploads/2016/12/Lunch-Time-News–231216-230x130.jpg"/>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sirasatv.lk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='A5-framework-css'  href='http://sirasatv.lk/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FCW' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-responsive-video-embedder-css'  href='http://sirasatv.lk/wp-content/plugins/advanced-responsive-video-embedder/public/advanced-responsive-video-embedder-public.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sirasatv.lk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://sirasatv.lk/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='disable_sfsi-css'  href='http://sirasatv.lk/wp-content/plugins/ultimate-social-media-icons/css/disable_sfsi.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://sirasatv.lk/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://sirasatv.lk/wp-content/themes/sirasatv_2016/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.css-css'  href='http://sirasatv.lk/wp-content/themes/sirasatv_2016/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='djslash_tv1-style-css'  href='http://sirasatv.lk/wp-content/themes/sirasatv_2016/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='djslash_tv1-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C500%7CSource+Sans+Pro%3A400%2C600%2C700%2C400italic%7CRoboto+Condensed%3A400italic%2C700%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='http://sirasatv.lk/wp-content/plugins/easy-table/themes/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='glg-photobox-style-css'  href='http://sirasatv.lk/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.29' type='text/css' media='' />
<script type='text/javascript' src='http://sirasatv.lk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sirasatv.lk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sirasatv.lk/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://sirasatv.lk/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"v2.6","fb_id":"650904995074568"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sirasatv.lk/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://sirasatv.lk/wp-content/themes/sirasatv_2016/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://sirasatv.lk/wp-content/themes/sirasatv_2016/js/respond.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://sirasatv.lk/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.29'></script>
<link rel='https://api.w.org/' href='http://sirasatv.lk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sirasatv.lk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sirasatv.lk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://sirasatv.lk/?p=30350' />
<link rel="alternate" type="application/json+oembed" href="http://sirasatv.lk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsirasatv.lk%2Flunch-time-news-23-12-16%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sirasatv.lk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsirasatv.lk%2Flunch-time-news-23-12-16%2F&#038;format=xml" />
<style type="text/css">.arve-thumb-wrapper { max-width: 300px; }.arve-normal-wrapper.alignleft, .arve-normal-wrapper.alignright, .arve-normal-wrapper.aligncenter { max-width: 400px; }</style>
    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_1.53")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'Ui9mRTgxUmt6V2tKMlZuaXphU2FmSjdIT2JBb09sOGhJTERDNnNmV2dVSGdDTms5cWcxbFI2UWNnQStjaFFCVWxtRUtuTFRFUXB4SXk4M24ycUh6ejA0NUthQlk3V3pLMlNyNUlsZ015QU5GYW0vanduN1dhNC9tOUdLcXRDMk98bmZ4SkNtNU42TFh3UitTUXcwRWxQeEJjTkU3WjE4WHkxSzRzRmdGb3dCRT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "'.$url.'"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://sirasatv.lk/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6';
	window._wp_rp_post_id = '30350';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Lunch+Time+News+%E2%80%93+23.12.16';
	window._wp_rp_post_tags = ['tv+shows', 'news', 'weekday+shows', 'time', 'lunch'];
	window._wp_rp_promoted_content = true;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.6" async></script>
<link rel="stylesheet" href="http://sirasatv.lk/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/twocolumns.css?version=3.6" />
<script></script><style></style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://sirasatv.lk/wp-content/uploads/2016/07/stv_bg_01.jpg'); background-repeat: repeat; background-position: top center; background-attachment: fixed; }
</style>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4&appId=258124187684431";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
$(function () {
  var nua = navigator.userAgent
  var isAndroid = (nua.indexOf('Mozilla/5.0') > -1 && nua.indexOf('Android ') > -1 && nua.indexOf('AppleWebKit') > -1 && nua.indexOf('Chrome') === -1)
  if (isAndroid) {
    $('select.form-control').removeClass('form-control').css('width', '100%')
  }
})
</script>

    <!-- Please call pinit.js only once per page -->
<script type="text/javascript" async defer  data-pin-color="red" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>    
    <script>  
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-53704913-1', 'auto');  ga('send', 'pageview');</script>
<div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=258124187684431&version=v2.0";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>


</head>

<body class="single single-post postid-30350 single-format-standard custom-background group-blog">
<div id="page" class="hfeed site">
    <div class="container">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead">
		<div class="djslash_tv1-navigation-container">
			<nav id="site-navigation" class="main-navigation cl-effect-10" role="navigation" style="margin-bottom: 10px;">
				<div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-24602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24602"><a href="http://sirasatv.lk">Home</a></li>
<li id="menu-item-9057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9057"><a href="http://sirasatv.lk/tv-guide/">TV Guide</a></li>
<li id="menu-item-784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-784"><a href="http://sirasatv.lk/videos/weekday-shows/">WEEKDAY SHOWS</a>
<ul class="sub-menu">
	<li id="menu-item-27475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27475"><a href="http://sirasatv.lk/videos/arumawanthi/">Arumawanthi</a></li>
	<li id="menu-item-25374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25374"><a href="http://sirasatv.lk/videos/adare-suwanda-aran/">Adare Suwanda Aran</a></li>
	<li id="menu-item-19357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19357"><a href="http://sirasatv.lk/videos/salsapuna/">Salsapuna</a></li>
	<li id="menu-item-4430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4430"><a href="http://sirasatv.lk/videos/satana/">Satana</a></li>
	<li id="menu-item-29231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29231"><a href="http://sirasatv.lk/videos/angara-ingara/">Angara Ingara</a></li>
	<li id="menu-item-12191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12191"><a href="http://sirasatv.lk/videos/sirasalindaya/">Sirasalindaya</a></li>
	<li id="menu-item-10348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10348"><a href="http://sirasatv.lk/videos/pethikada/">Pethikada</a></li>
	<li id="menu-item-4429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4429"><a href="http://sirasatv.lk/videos/dawasa/">Dawasa</a></li>
	<li id="menu-item-10339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10339"><a href="http://sirasatv.lk/videos/final-cut/">Final Cut</a></li>
	<li id="menu-item-10338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10338"><a href="http://sirasatv.lk/videos/artha-tharka/">Artha Tharka</a></li>
	<li id="menu-item-10343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10343"><a href="http://sirasatv.lk/videos/gammadda/">Gammadda</a></li>
	<li id="menu-item-10344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10344"><a href="http://sirasatv.lk/videos/turning-point/">Turning Point</a></li>
	<li id="menu-item-10345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10345"><a href="http://sirasatv.lk/videos/sithijaya/">Sithijaya</a></li>
	<li id="menu-item-12537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12537"><a href="http://sirasatv.lk/videos/purawatha/">Purawatha</a></li>
	<li id="menu-item-14376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14376"><a href="http://sirasatv.lk/videos/complete-story/">Complete Story</a></li>
	<li id="menu-item-14377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14377"><a href="http://sirasatv.lk/videos/janatha-wedikawa/">Janatha wedikawa</a></li>
	<li id="menu-item-14384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14384"><a href="http://sirasatv.lk/videos/sirasabiwandana/">Sirasabiwandana</a></li>
</ul>
</li>
<li id="menu-item-785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-785"><a href="http://sirasatv.lk/videos/weekend-shows/">WEEKEND SHOWS</a>
<ul class="sub-menu">
	<li id="menu-item-20029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20029"><a href="http://sirasatv.lk/videos/medi-sina/">Medi Sina</a></li>
	<li id="menu-item-27358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27358"><a href="http://sirasatv.lk/videos/isura/">Isura</a></li>
	<li id="menu-item-26205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26205"><a href="http://sirasatv.lk/videos/shina-soya/">Shina Soya</a></li>
	<li id="menu-item-20030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20030"><a href="http://sirasatv.lk/videos/adaraya-gindarak/">Adaraya Gindarak</a></li>
	<li id="menu-item-4444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4444"><a href="http://sirasatv.lk/videos/subasiri/">Subasiri</a></li>
	<li id="menu-item-20031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20031"><a href="http://sirasatv.lk/videos/pentathlon/">Pentathlon</a></li>
	<li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4435"><a href="http://sirasatv.lk/videos/kids-first/">Kid&#8217;s First</a></li>
	<li id="menu-item-26206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26206"><a href="http://sirasatv.lk/videos/niyamanthaya/">Niyamanthaya</a></li>
	<li id="menu-item-14381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14381"><a href="http://sirasatv.lk/videos/poddange-wada/">Poddange Weda</a></li>
	<li id="menu-item-26204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26204"><a href="http://sirasatv.lk/videos/inside-sports/">Inside Sports</a></li>
	<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="http://sirasatv.lk/videos/mae-dawaswala-business/">Mae Dawaswala Business</a></li>
	<li id="menu-item-14383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14383"><a href="http://sirasatv.lk/videos/rata-wate-yanagaman/">Rata Wate Yanagaman</a></li>
	<li id="menu-item-4433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4433"><a href="http://sirasatv.lk/videos/jeewaka-arana/">Jeewaka Arana</a></li>
	<li id="menu-item-14387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14387"><a href="http://sirasatv.lk/videos/wayanai-gayannai/">Wayanai Gayannai</a></li>
	<li id="menu-item-14385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14385"><a href="http://sirasatv.lk/videos/thala-salade/">Thala Salade</a></li>
</ul>
</li>
<li id="menu-item-867" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-867"><a href="http://sirasatv.lk/videos/tv-shows/">TV SHOWS</a></li>
<li id="menu-item-8209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8209"><a href="http://sirasatv.lk/videos/news/">NEWS</a></li>
<li id="menu-item-1002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002"><a href="http://sirasatv.lk/contact-us/">CONTACT</a></li>
</ul></div>			</nav><!-- #site-navigation -->
			<a href="#" class="navbutton" id="main-nav-button">Main Menu</a>
			<div class="responsive-mainnav"></div>

			<div class="djslash_tv1-search-button-icon"></div>
			<div class="djslash_tv1-search-box-container">
				<div class="djslash_tv1-search-box">
					<form action="http://sirasatv.lk/" id="djslash_tv1-search-form" method="get">
						<input type="text" value="" name="s" id="s" />
						<input type="submit" value="Search" />
					</form>
				</div><!-- th-search-box -->
			</div><!-- .th-search-box-container -->
		</div><!-- .djslash_tv1-navigation-container-->            
                <div class="col-sm-12" style="border-bottom: 2px solid #444;">
                    <div class="row no-gutter">
            <div id="nor" class="col-xs-12 col-sm-10">
                 <div id="fb-root"></div>
<p><a href="http://sirasatv.lk/"><img class="alignnone size-full wp-image-24632" src="http://sirasatv.lk/wp-content/uploads/2016/12/stvheadder.jpg" alt="sirasa tv home" width="995" height="185" /></a></p>
 
                    
            </div>
            <div id="nor" class="col-xs-12 col-sm-2">
                 <div id="fb-root"></div>
<p><a href="http://sirasatv.lk/live"><img class="alignnone size-full wp-image-24651" src="http://sirasatv.lk/wp-content/uploads/2016/08/live-now.jpg" alt="live-banner2" width="185" height="178" /></a></p>
 
                    
            </div>

         </div>
            </div>

	</header><!-- #masthead -->

	<div id="content" class="site-content"><div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 ">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-30350" class="post-30350 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-tv-shows category-weekday-shows">
	<header class="page-entry-title">
		<h1 class="single-entry-title">Lunch Time News – 23.12.16</h1>	</header><!-- .entry-header -->

		
	<div class="entry-content">
		<div id="fb-root"></div>
<div class="arve-wrapper arve-normal-wrapper arve-youtube-wrapper " itemscope itemtype="http://schema.org/VideoObject" style="background-image: url(//img.youtube.com/vi/w88sMZ6mYac/0.jpg);"><div class="arve-embed-container"><iframe id="arve-iframe-1" class="arve-inner arve-hidden" data-src="//www.youtube.com/embed/w88sMZ6mYac?iv_load_policy=3&#038;modestbranding=1&#038;rel=0&#038;wmode=transparent&#038;autoplay=1" frameborder="0" scrolling="no" webkitallowfullScreen mozallowfullscreen allowfullScreen></iframe><button class="arve-inner arve-play-background arve-iframe-btn" data-target="arve-iframe-1"></button></div></div>

<div class="wp_rp_wrap  wp_rp_twocolumns" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">More Episodes</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-8201" data-post-type="none" ><a href="http://sirasatv.lk/prime-time-news-10%e2%80%b2-clock-19-05-15/" class="wp_rp_thumbnail"><img src="http://sirasatv.lk/wp-content/uploads/2015/05/prime-time-news-10-clock-19-05-1-150x150.jpg" alt="Prime Time News (10′ Clock) -19-05-15" width="150" height="150" /></a><a href="http://sirasatv.lk/prime-time-news-10%e2%80%b2-clock-19-05-15/" class="wp_rp_title">Prime Time News (10′ Clock) -19-05-15</a></li><li data-position="1" data-poid="in-30109" data-post-type="none" ><a href="http://sirasatv.lk/lunch-time-news-19-12-16/" class="wp_rp_thumbnail"><img src="http://sirasatv.lk/wp-content/uploads/2016/12/lunch-time-news-19-12-16-150x150.jpg" alt="Lunch Time News – 19.12.16" width="150" height="150" /></a><a href="http://sirasatv.lk/lunch-time-news-19-12-16/" class="wp_rp_title">Lunch Time News – 19.12.16</a></li><li data-position="2" data-poid="in-29559" data-post-type="none" ><a href="http://sirasatv.lk/lunch-time-news-07-12-16/" class="wp_rp_thumbnail"><img src="http://sirasatv.lk/wp-content/uploads/2016/12/Lunch-Time-News–071216-150x150.jpg" alt="Lunch Time News – 07.12.16" width="150" height="150" /></a><a href="http://sirasatv.lk/lunch-time-news-07-12-16/" class="wp_rp_title">Lunch Time News – 07.12.16</a></li><li data-position="3" data-poid="in-29967" data-post-type="none" ><a href="http://sirasatv.lk/lunch-time-news-15-12-16/" class="wp_rp_thumbnail"><img src="http://sirasatv.lk/wp-content/uploads/2016/12/Lunch-Time-News–151216-150x150.jpg" alt="Lunch Time News – 15.12.16" width="150" height="150" /></a><a href="http://sirasatv.lk/lunch-time-news-15-12-16/" class="wp_rp_title">Lunch Time News – 15.12.16</a></li><li data-position="4" data-poid="in-30228" data-post-type="none" ><a href="http://sirasatv.lk/lunch-time-news-21-12-16-2/" class="wp_rp_thumbnail"><img src="http://sirasatv.lk/wp-content/uploads/2016/12/Lunch-Time-News–211216-150x150.jpg" alt="Lunch Time News – 21.12.16" width="150" height="150" /></a><a href="http://sirasatv.lk/lunch-time-news-21-12-16-2/" class="wp_rp_title">Lunch Time News – 21.12.16</a></li><li data-position="5" data-poid="in-29619" data-post-type="none" ><a href="http://sirasatv.lk/lunch-time-news-08-12-16/" class="wp_rp_thumbnail"><img src="http://sirasatv.lk/wp-content/uploads/2016/12/Lunch-Time-News–081216-150x150.jpg" alt="Lunch Time News – 08.12.16" width="150" height="150" /></a><a href="http://sirasatv.lk/lunch-time-news-08-12-16/" class="wp_rp_title">Lunch Time News – 08.12.16</a></li></ul></div></div>
			</div><!-- .entry-content -->

	<footer class="single-entry-footer">
		<div class="djslash_tv1-category-list"><a href="http://sirasatv.lk/videos/news/" rel="category tag">News</a> <a href="http://sirasatv.lk/videos/tv-shows/" rel="category tag">TV SHOWS</a> <a href="http://sirasatv.lk/videos/weekday-shows/" rel="category tag">WEEKDAY SHOWS</a></div><div class="clearfix"></div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://sirasatv.lk/angara-ingara-23-12-16/" rel="prev">Angara Ingara – 23.12.16</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
		
		</main><!-- #main -->
	</div><!-- #primary -->
</div><!-- .bootstrap cols -->
<div class="col-xs-12 col-sm-6 col-md-4">
	
<div id="secondary" class="main-widget-area" role="complementary">
	<aside id="sfsi-widget-2" class="widget sfsi">            <div class="sfsi_widget" data-position="widget">   
				<div id='sfsi_wDiv'></div>
                    <div class="norm_row sfsi_wDiv"  style="width:225px;text-align:left;position:absolute;"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='fade_in' target='_blank'  href='http://sirasatv.lk/feed/' id='sfsiid_rss' alt='RSS' style='opacity:0.6' ><img alt='RSS' title='RSS' src='http://sirasatv.lk/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='fade_in' target='_blank'  href='https://www.facebook.com/sirasatvlk' id='sfsiid_facebook' alt='Facebook' style='opacity:0.6' ><img alt='Facebook' title='Facebook' src='http://sirasatv.lk/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='fade_in' target='_blank'  href='https://twitter.com/SirasaTVlk' id='sfsiid_twitter' alt='Twitter' style='opacity:0.6' ><img alt='Twitter' title='Twitter' src='http://sirasatv.lk/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class='addthis_button sficn' effect='fade_in' target='_blank'  href='http://www.addthis.com/bookmark.php?v=250' id='sfsiid_share' alt='SHARE' style='opacity:0.6' ><img alt='SHARE' title='SHARE' src='http://sirasatv.lk/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_share.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_wicons shuffeldiv '><div class='inerCnt'><a class=' sficn' effect='fade_in' target='_blank'  href='https://www.pinterest.com/sirasatv/' id='sfsiid_pinterest' alt='Pinterest' style='opacity:0.6' ><img alt='Pinterest' title='Pinterest' src='http://sirasatv.lk/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/flat/flat_pinterest.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a></div></div></div ><div id="sfsi_holder" class="sfsi_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script>jQuery(".sfsi_widget").each(function( index ) {
					if(jQuery(this).attr("data-position") == "widget")
					{
						var wdgt_hght = jQuery(this).children(".norm_row.sfsi_wDiv").height();
						var title_hght = jQuery(this).parent(".widget.sfsi").children(".widget-title").height();
						var totl_hght = parseInt( title_hght ) + parseInt( wdgt_hght );
						jQuery(this).parent(".widget.sfsi").css("min-height", totl_hght+"px");
					}
				});</script>	      		<div style="clear: both;"></div>
            </div>
            </aside><aside id="widget_sp_image-4" class="widget widget_sp_image"><a href="http://sirasatv.lk/bodhi" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="1815" height="1476" alt="" class="attachment-full" style="max-width: 100%;" src="http://sirasatv.lk/wp-content/uploads/2016/12/boost1.jpg" /></a></aside><aside id="widget_sp_image-3" class="widget widget_sp_image"><a href="http://sirasatv.lk/Sirasagoldendrum" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="750" height="700" alt="" class="attachment-full" style="max-width: 100%;" src="http://sirasatv.lk/wp-content/uploads/2016/12/sgd.jpg" /></a></aside><aside id="widget_sp_image-5" class="widget widget_sp_image"><a href="http://sirasatv.lk/videos/inside-sports/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="800" height="800" alt="" class="attachment-full" style="max-width: 100%;" src="http://sirasatv.lk/wp-content/uploads/2016/12/insidesports800x800.jpg" /></a></aside><aside id="text-21" class="widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/sirasatvlk " data-tabs="timeline" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/sirasatvlk" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sirasatvlk">Sirasa TV</a></blockquote></div></div>
		</aside><aside id="text-22" class="widget widget_text">			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/SirasaTVlk" data-widget-id="608496508623724546">Tweets by @SirasaTVlk</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</aside></div><!-- #secondary -->
</div><!-- .bootstrap cols -->
</div><!-- .row -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer  container-fluid" role="contentinfo">
		
			<div class="row">
				<div class="footer-widget-area">
					<div class="col-md-4">
						<div class="left-footer">
							<div class="widget-area" role="complementary">
								<aside id="text-23" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer_new -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6126948075660386"
     data-ad-slot="5700839667"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>							</div><!-- .widget-area -->
						</div>
					</div>
					
					<div class="col-md-4">
						<div class="mid-footer">
							<div class="widget-area" role="complementary">
								<aside id="text-24" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer_new -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6126948075660386"
     data-ad-slot="5700839667"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>							</div><!-- .widget-area -->						</div>
					</div>

					<div class="col-md-4">
						<div class="right-footer">
							<div class="widget-area" role="complementary">
								<aside id="text-25" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer_new -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6126948075660386"
     data-ad-slot="5700839667"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>							</div><!-- .widget-area -->				
						</div>
					</div>						
				</div><!-- .footer-widget-area -->
			</div><!-- .row -->
			

		<div class="footer-site-info">	
			
				<div class="row">
										<div class="col-xs-12 col-md-6 col-sm-6">				
							(C) 2016 | sirasatv.lk by <a href="http://www.sirasatv.lk" rel="designer">Sirasa TV</a>.						</div>
						<div class="col-xs-12 col-md-6 col-sm-6 fr">
							<a href="http://sirasatv.lk/">Proudly powered by MTV Channel (PVT) LTD</a>
						</div>
								</div><!-- .row -->
			
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
        </div><!-- main .container -->
</div><!-- #page -->

        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 	         <!--google share and  like and e js -->
        <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
		
		<!-- google share -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
		 	<!-- Addthis js -->
        <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-558ac14e7f79bff7"></script>
        <script type="text/javascript">
       		var addthis_config = {  ui_click: true  };
       	</script>
			<!--pinit js -->
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     <script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
			   {
				  jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_outr_div').fadeIn(200);
				  jQuery('.sfsi_FrntInner_chg').fadeIn(200);
			   }
			   else{
				   jQuery('.sfsi_outr_div').fadeOut();
				   jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
		  }
		  else
		  {
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
			   {
					jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
					jQuery('.sfsi_outr_div').fadeIn(200);
					jQuery('.sfsi_FrntInner_chg').fadeIn(200);
		  	   }
	 		   else
			   {
				 jQuery('.sfsi_outr_div').fadeOut();
				 jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
	 	  } 
		});
     </script>
     <script type='text/javascript' src='http://sirasatv.lk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/sirasatv.lk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://sirasatv.lk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://sirasatv.lk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://sirasatv.lk/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://sirasatv.lk/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://sirasatv.lk/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/sirasatv.lk\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"http:\/\/sirasatv.lk\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/sirasatv.lk\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sirasatv.lk/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://sirasatv.lk/wp-content/themes/sirasatv_2016/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://sirasatv.lk/wp-content/themes/sirasatv_2016/js/bootstrap.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://sirasatv.lk/wp-content/themes/sirasatv_2016/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://sirasatv.lk/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://sirasatv.lk/wp-content/plugins/advanced-responsive-video-embedder/public/advanced-responsive-video-embedder-lazyload.js?ver=5.4.2'></script>

<!--[if lt IE 9]><link rel="stylesheet" href="http://sirasatv.lk/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption { display: none !important; }
</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lighbox Lite --- */
	
			
	// Fire!
	$('.gallery, .ghozylab-gallery').photobox('a:not(".icp_custom_link")',{
						autoplay: true,
						time: 3000,
						thumbs: true,
		}, callback);
	
    function callback(){
		
       console.log('image has been loaded');
	   
    }

});

/* END --- Gallery Lighbox Lite --- */

// ]]></script>

    
    

</body>
</html>
