<!DOCTYPE html>
<html lang="en-US">

<head>
<meta charset="UTF-8" />
<title>මායාරාජිනී &#8211; Maayarajini &#8211; Episode &#8211; 14 &#8211; 2020.01.05 | Sirasa TV</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Envince 1.2.2" />

<!-- All in One SEO Pack 3.1.1 by Michael Torbert of Semper Fi Web Design[69,170] -->
<link rel="canonical" href="http://sirasatv.lk/2020/01/05/මායාරාජිනී-maayarajini-episode-14-2020-01-05/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sirasa TV &raquo; Feed" href="http://sirasatv.lk/feed/" />
<link rel="pingback" href="http://sirasatv.lk/xmlrpc.php" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sirasatv.lk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='envince-googlefonts-css'  href='//fonts.googleapis.com/css?family=Raleway%7COpen+Sans&#038;ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://sirasatv.lk/wp-content/themes/envince/css/bootstrap.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://sirasatv.lk/wp-content/themes/envince/css/font-awesome.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-css'  href='http://sirasatv.lk/wp-content/themes/envince/library/css/gallery.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://sirasatv.lk/wp-content/themes/envince/style.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://sirasatv.lk/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='http://sirasatv.lk/wp-includes/css/dist/components/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='http://sirasatv.lk/wp-includes/css/dist/nux/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='http://sirasatv.lk/wp-includes/css/dist/editor/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='block-robo-gallery-style-css-css'  href='http://sirasatv.lk/wp-content/plugins/robo-gallery/includes/extensions/block/dist/blocks.style.build.css?ver=2.8.25' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='http://sirasatv.lk/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='http://sirasatv.lk/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='http://sirasatv.lk/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='http://sirasatv.lk/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='http://sirasatv.lk/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpsw_social-icons-css'  href='http://sirasatv.lk/wp-content/plugins/wp-social-widget/assets/css/social-icons.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsw_social-css-css'  href='http://sirasatv.lk/wp-content/plugins/wp-social-widget/assets/css/social-style.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://sirasatv.lk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sirasatv.lk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://sirasatv.lk/wp-content/themes/envince/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://sirasatv.lk/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=5.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sirasatv.lk/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=5.0.8'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='http://sirasatv.lk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sirasatv.lk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sirasatv.lk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Econ Icon &#8211; EP 13 &#8211; 2020.01.05' href='http://sirasatv.lk/2020/01/05/econ-icon-ep-13-2020-01-05/' />
<meta name="generator" content="WordPress 5.0.8" />
<link rel='shortlink' href='http://sirasatv.lk/?p=15933' />
<link rel="alternate" type="application/json+oembed" href="http://sirasatv.lk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsirasatv.lk%2F2020%2F01%2F05%2F%25e0%25b6%25b8%25e0%25b7%258f%25e0%25b6%25ba%25e0%25b7%258f%25e0%25b6%25bb%25e0%25b7%258f%25e0%25b6%25a2%25e0%25b7%2592%25e0%25b6%25b1%25e0%25b7%2593-maayarajini-episode-14-2020-01-05%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sirasatv.lk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsirasatv.lk%2F2020%2F01%2F05%2F%25e0%25b6%25b8%25e0%25b7%258f%25e0%25b6%25ba%25e0%25b7%258f%25e0%25b6%25bb%25e0%25b7%258f%25e0%25b6%25a2%25e0%25b7%2592%25e0%25b6%25b1%25e0%25b7%2593-maayarajini-episode-14-2020-01-05%2F&#038;format=xml" />

<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing { color: rgba( 201, 0, 0, 0.75 ); } a:hover, a:focus, font-headlines, .navbar > .container .navbar-brand, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus{ color: #c90000; } .navbar-default .navbar-nav > .active > a,.navbar-default .navbar-nav > .active > a:hover,.navbar-default .navbar-nav > .active > a:focus,.navbar-default .navbar-nav > li > a:hover,.navbar-default .navbar-nav > li > a:focus,.navbar-default .navbar-nav > .open > a,.navbar-default .navbar-nav > .open > a:hover,.navbar-default .navbar-nav > .open > a:focus,.dropdown-menu > li > a:hover,.dropdown-menu > li > a:focus,.navbar-default .navbar-nav .open .dropdown-menu > li > a:hover,.navbar-default .navbar-nav .open .dropdown-menu > li > a:focus,.dropdown-menu>.active>a, .dropdown-menu>.active>a:hover, .dropdown-menu>.active>a:focus{ background-color: #c90000; } input[type='submit'], input[type='reset'], input[type='button'], button,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a,.scroll-to-top:hover, .btn-default, .label-default{ background-color: rgba( 201, 0, 0, 0.8 ); } legend, mark, .form-allowed-tags code { background-color: rgba( 201, 0, 0, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus, .page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap,.attachment-meta-title > .wrap,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.skip-link .screen-reader-text,.site-content [class*='navigation'] a:hover{ background-color: #c90000; } ::selection { background-color: #c90000; } legend { border-color: rgba( 201, 0, 0, 0.15 ); }, .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 201, 0, 0, 0.15 ); } .navbar.navbar-default { border-bottom-color: #c90000; }.entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 201, 0, 0, 0.75 ); } body, .navbar .navbar-default, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #c90000; } blockquote { background-color: rgba( 201, 0, 0, 0.85 ); } blockquote blockquote { background-color: rgba( 201, 0, 0, 0.9 ); } .breadcrumb-trail, .navbar-nav > li > .dropdown-menu { border-top-color: rgba( 201, 0, 0, 0.85 ); } blockquote { outline-color: rgba( 201, 0, 0, 0.85); }</style>

<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #000000; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #e9eaed; }</style>

<style type="text/css" id="custom-css">
		@media (min-width: 1200px) {
			.container, #container {
				width: 1170px!important;
			}
		}
</style>
<link rel="icon" href="http://sirasatv.lk/wp-content/uploads/2018/03/cropped-sirasa-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://sirasatv.lk/wp-content/uploads/2018/03/cropped-sirasa-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://sirasatv.lk/wp-content/uploads/2018/03/cropped-sirasa-icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://sirasatv.lk/wp-content/uploads/2018/03/cropped-sirasa-icon-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60605084-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.demo-content {
    background-color: #24c938;
}		</style>
	</head>

<body class="wordpress ltr en en-us parent-theme y2020 m01 d06 h06 monday logged-out custom-background custom-header display-header-text singular singular-post singular-post-15933 post-format-standard custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

	<div id="container">

		<div class="skip-link">
			<a href="#content" class="screen-reader-text">Skip to content</a>
		</div><!-- .skip-link -->

		<header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div id="header-top">
				<div  class="container">
					<div class="row">

						<div class="info-icons col-md-6 col-sm-12 pull-left">
										<ul>
									<li class="header-info-phone"><a href="tel:114792700">114792700</a></li>
				
									<li class="header-info-email"><a href="mailto:%73i%72as&#97;&#111;r%69gi%6e&#97;%6cs&#64;g&#109;%61i%6c&#46;&#99;&#111;%6d">si&#114;&#97;&#115;a&#111;rig&#105;nals&#64;&#103;ma&#105;&#108;.c&#111;&#109;</a>
				
									<li class="header-info-location"><i class="fa fa-location-arrow"></i> Sri Lanka, Colombo</li>
							</ul>
							</div>

						<div class="social-icons col-md-6 col-sm-12 pull-right">
							
	<div id="menu-social" class="menu"><ul id="menu-social-items" class="menu-items"><li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"><a href="https://www.facebook.com/sirasatvlk/"><span class="screen-reader-text">Sirasa TV</span></a></li>
<li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="https://twitter.com/sirasatvlk"><span class="screen-reader-text">Sirasa TV</span></a></li>
<li id="menu-item-8236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8236"><a href="https://www.instagram.com/sirasatv.lk"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>
						</div>

					</div>
				</div>
			</div>

			


			<div id="main-menu" class="clearfix">

				<nav class="navbar navbar-default" class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="container">
		<div class="navbar-header">
			<div class="row eo-mobile-select-wrap hidden-sm hidden-md hidden-lg"><form><div class="form-group col-xs-12"><select onchange="if (this.value) window.location.href=this.value" id="menu-main" class="clearfix nav form-control"><option  id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home depth0" value="http://sirasatv.lk/">Home</option>
<option  id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page depth0" value="http://sirasatv.lk/tv-guide/">Tv Guide</option>
<option  id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children depth0" value="http://sirasatv.lk/category/drama/">Drama</option><option  id="menu-item-9608" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sirasatv.lk/category/oba-nisa/">- Oba Nisa</option>
<option  id="menu-item-4416" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sirasatv.lk/category/neela-pabalu/">- Neela Pabalu</option>
<option  id="menu-item-13872" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sirasatv.lk/category/ado/">- Ado</option>
<option  id="menu-item-13874" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sirasatv.lk/category/helankada/">- Helankada</option>


<option  id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children depth0" value="http://sirasatv.lk/category/reality-shows/">Reality Shows</option><option  id="menu-item-13876" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sirasatv.lk/category/super-mom/">- Super Mom</option>
<option  id="menu-item-873" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sirasatv.lk/category/sri-lankas-got-talent/">- Sri lanka&#8217;s Got Talent</option>
<option  id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sirasatv.lk/category/junior-superstar/">- Junior Superstar</option>
<option  id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sirasatv.lk/category/pentathlon/">- Pentathlon</option>


<option  id="menu-item-402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children depth0" value="http://sirasatv.lk/category/talk-shows/">Talk Shows</option><option  id="menu-item-13873" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sirasatv.lk/category/aharenna/">- Aharenna</option>
<option  id="menu-item-4419" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sirasatv.lk/category/jeevithayata-idadenna/">- Jeevithayata Idadenna</option>
<option  id="menu-item-4424" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sirasatv.lk/category/issara-dawasak/">- Lassana Dawasak</option>
<option  id="menu-item-13875" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sirasatv.lk/category/heta-rata/">- Heta Rata</option>
<option  id="menu-item-9609" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sirasatv.lk/category/thunpath-rena/">- Thunpath Rena</option>
<option  id="menu-item-492" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sirasatv.lk/category/satana/">- Satana</option>
<option  id="menu-item-4425" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sirasatv.lk/category/sulan-kurullo/">- Sulan Kurullo</option>
<option  id="menu-item-9610" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sirasatv.lk/category/obata-wasanawan/">- Obata Wasanawan</option>
<option  id="menu-item-9611" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sirasatv.lk/category/y-cafe/">- Y Cafe</option>


<option  id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children depth0" value="http://sirasatv.lk/category/magazine-show/">Magazine Show</option><option  id="menu-item-4421" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sirasatv.lk/category/auto-vision/">- Auto Vision</option>
<option  id="menu-item-9612" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sirasatv.lk/category/liyathambara/">- Liyathambara</option>
<option  id="menu-item-9613" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sirasatv.lk/category/ilandariya/">- Ilandariya</option>


<option  id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children depth0" value="http://sirasatv.lk/category/kids/">Kids</option><option  id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sirasatv.lk/category/kids1st/">- Kids1st</option>
<option  id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sirasatv.lk/category/punchi-penchi/">- Punchi Penchi</option>


<option  id="menu-item-877" class="menu-item menu-item-type-custom menu-item-object-custom depth0" value="http://sirasatv.lk/slgt">Sri Lanka&#8217;s Got Talent</option>
<option  id="menu-item-1654" class="menu-item menu-item-type-taxonomy menu-item-object-category depth0" value="http://sirasatv.lk/category/events-and-promotion/">Events and Promotions</option>
<option  id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category depth0" value="http://sirasatv.lk/category/poya-day/">Poya Day Program</option>
<option  id="menu-item-394" class="menu-item menu-item-type-post_type menu-item-object-post depth0" value="http://sirasatv.lk/2018/03/04/contact/">Contact</option>
</select></div></form></div>		</div>
		<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-main-1" class="nav navbar-nav main-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a title="Home" href="http://sirasatv.lk/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a title="Tv Guide" href="http://sirasatv.lk/tv-guide/">Tv Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-389 dropdown"><a title="Drama" href="http://sirasatv.lk/category/drama/" class="dropdown-toggle">Drama <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9608"><a title="Oba Nisa" href="http://sirasatv.lk/category/oba-nisa/">Oba Nisa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4416"><a title="Neela Pabalu" href="http://sirasatv.lk/category/neela-pabalu/">Neela Pabalu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13872"><a title="Ado" href="http://sirasatv.lk/category/ado/">Ado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13874"><a title="Helankada" href="http://sirasatv.lk/category/helankada/">Helankada</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390 dropdown"><a title="Reality Shows" href="http://sirasatv.lk/category/reality-shows/" class="dropdown-toggle">Reality Shows <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13876"><a title="Super Mom" href="http://sirasatv.lk/category/super-mom/">Super Mom</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873"><a title="Sri lanka&#039;s Got Talent" href="http://sirasatv.lk/category/sri-lankas-got-talent/">Sri lanka&#8217;s Got Talent</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a title="Junior Superstar" href="http://sirasatv.lk/category/junior-superstar/">Junior Superstar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a title="Pentathlon" href="http://sirasatv.lk/category/pentathlon/">Pentathlon</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-402 dropdown"><a title="Talk Shows" href="http://sirasatv.lk/category/talk-shows/" class="dropdown-toggle">Talk Shows <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13873"><a title="Aharenna" href="http://sirasatv.lk/category/aharenna/">Aharenna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4419"><a title="Jeevithayata Idadenna" href="http://sirasatv.lk/category/jeevithayata-idadenna/">Jeevithayata Idadenna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4424"><a title="Lassana Dawasak" href="http://sirasatv.lk/category/issara-dawasak/">Lassana Dawasak</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13875"><a title="Heta Rata" href="http://sirasatv.lk/category/heta-rata/">Heta Rata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9609"><a title="Thunpath Rena" href="http://sirasatv.lk/category/thunpath-rena/">Thunpath Rena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492"><a title="Satana" href="http://sirasatv.lk/category/satana/">Satana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4425"><a title="Sulan Kurullo" href="http://sirasatv.lk/category/sulan-kurullo/">Sulan Kurullo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9610"><a title="Obata Wasanawan" href="http://sirasatv.lk/category/obata-wasanawan/">Obata Wasanawan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9611"><a title="Y Cafe" href="http://sirasatv.lk/category/y-cafe/">Y Cafe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-497 dropdown"><a title="Magazine Show" href="http://sirasatv.lk/category/magazine-show/" class="dropdown-toggle">Magazine Show <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4421"><a title="Auto Vision" href="http://sirasatv.lk/category/auto-vision/">Auto Vision</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9612"><a title="Liyathambara" href="http://sirasatv.lk/category/liyathambara/">Liyathambara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9613"><a title="Ilandariya" href="http://sirasatv.lk/category/ilandariya/">Ilandariya</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-498 dropdown"><a title="Kids" href="http://sirasatv.lk/category/kids/" class="dropdown-toggle">Kids <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499"><a title="Kids1st" href="http://sirasatv.lk/category/kids1st/">Kids1st</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a title="Punchi Penchi" href="http://sirasatv.lk/category/punchi-penchi/">Punchi Penchi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-877"><a title="Sri Lanka&#039;s Got Talent" href="http://sirasatv.lk/slgt">Sri Lanka&#8217;s Got Talent</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1654"><a title="Events and Promotions" href="http://sirasatv.lk/category/events-and-promotion/">Events and Promotions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1750"><a title="Poya Day Program" href="http://sirasatv.lk/category/poya-day/">Poya Day Program</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-394"><a title="Contact" href="http://sirasatv.lk/2018/03/04/contact/">Contact</a></li>
</ul></div>	</div>
</nav>
			</div>

		</header><!-- #header -->

		
		<div id="#site-content" class="site-content clearfix">

			<div class="container">
				<div class="row">
					<div class="col-md-12">
						
	<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse">You are here:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://sirasatv.lk" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://sirasatv.lk/2020/"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://sirasatv.lk/2020/01/"><span itemprop="name">January</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://sirasatv.lk/2020/01/05/"><span itemprop="name">5</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">මායාරාජිනී &#8211; Maayarajini &#8211; Episode &#8211; 14 &#8211; 2020.01.05</span><meta itemprop="position" content="5" /></li></ul></nav>
					</div>


<main class="col-sm-12 col-md-8" id="content" class="content" role="main">

	
	
		
			
			<article id="post-15933" class="entry author-samanweb post-15933 post type-post status-publish format-video has-post-thumbnail category-drama category-featured category-mayarajini" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<iframe src="https://www.youtube.com/embed/fOej_6jjOv0?rel=0" allowfullscreen="allowfullscreen" width="1280" height="720" frameborder="0"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></iframe>
	
		<header class="entry-header">

			<h1 class="entry-title" itemprop="headline">මායාරාජිනී &#8211; Maayarajini &#8211; Episode &#8211; 14 &#8211; 2020.01.05</h1>

			<div class="entry-byline">
				<a href="http://sirasatv.lk/type/video/" class="post-format-link">Video</a>				<i class="fa fa-user"></i>
				<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://sirasatv.lk/author/samanweb/" title="Posts by Sirasa TV" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Sirasa TV</span></a></span>
				<i class="fa fa-calendar"></i>
				<time class="entry-published updated" datetime="2020-01-05T17:03:45+00:00" itemprop="datePublished" title="Sunday, January 5, 2020, 5:03 pm">January 5, 2020</time>
				<i class="fa fa-comment-o"></i>
				<span class="comments-link"></span>							</div><!-- .entry-byline -->

		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">
			<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://sirasatv.lk/2020/01/05/%e0%b6%b8%e0%b7%8f%e0%b6%ba%e0%b7%8f%e0%b6%bb%e0%b7%8f%e0%b6%a2%e0%b7%92%e0%b6%b1%e0%b7%93-maayarajini-episode-14-2020-01-05/"  target="_blank" ><img src="http://sirasatv.lk/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://sirasatv.lk/2020/01/05/%e0%b6%b8%e0%b7%8f%e0%b6%ba%e0%b7%8f%e0%b6%bb%e0%b7%8f%e0%b6%a2%e0%b7%92%e0%b6%b1%e0%b7%93-maayarajini-episode-14-2020-01-05/&amp;text=%E0%B6%B8%E0%B7%8F%E0%B6%BA%E0%B7%8F%E0%B6%BB%E0%B7%8F%E0%B6%A2%E0%B7%92%E0%B6%B1%E0%B7%93%20%E2%80%93%20Maayarajini%20%E2%80%93%20Episode%20%E2%80%93%2014%20%E2%80%93%202020.01.05%20"  target=&quot;_blank&quot; ><img src="http://sirasatv.lk/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://sirasatv.lk/2020/01/05/%e0%b6%b8%e0%b7%8f%e0%b6%ba%e0%b7%8f%e0%b6%bb%e0%b7%8f%e0%b6%a2%e0%b7%92%e0%b6%b1%e0%b7%93-maayarajini-episode-14-2020-01-05/"  target=&quot;_blank&quot; ><img src="http://sirasatv.lk/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://sirasatv.lk/wp-content/plugins/simple-share-buttons-adder/buttons/simple/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="http://sirasatv.lk/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=මායාරාජිනී%20%26#8211;%20Maayarajini%20%26#8211;%20Episode%20%26#8211;%2014%20%26#8211;%202020.01.05&#038;body=%20http://sirasatv.lk/2020/01/05/%e0%b6%b8%e0%b7%8f%e0%b6%ba%e0%b7%8f%e0%b6%bb%e0%b7%8f%e0%b6%a2%e0%b7%92%e0%b6%b1%e0%b7%93-maayarajini-episode-14-2020-01-05/"><img src="http://sirasatv.lk/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://sirasatv.lk/category/drama/" rel="tag">Drama</a>, <a href="http://sirasatv.lk/category/featured/" rel="tag">Featured</a>, <a href="http://sirasatv.lk/category/mayarajini/" rel="tag">Mayarajini</a></span>					</footer><!-- .entry-footer -->

	
</article><!-- .entry -->
			
	<div class="loop-nav">
		<div class="prev">Previous Post: <a href="http://sirasatv.lk/2020/01/05/econ-icon-ep-13-2020-01-05/" rel="prev">Econ Icon &#8211; EP 13 &#8211; 2020.01.05</a></div>			</div><!-- .loop-nav -->


			
			
				
			
		
	
</main><!-- #content -->

<aside class="widget-area col-sm-12 col-md-4" class="sidebar sidebar-secondary" role="complementary" id="sidebar-secondary" aria-label="Secondary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	<h3 id="sidebar-secondary-title" class="screen-reader-text">Secondary Sidebar</h3>

	
		<section id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Follow Us on Facebook</h3><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsirasatvlk%2F&tabs=timeline&width=340&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></section>
	
</aside><!-- #sidebar-secondary -->

	</div><!-- .row -->
		</div><!-- .container -->

			</div><!-- #main -->

		<footer class="site-footer" id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		
			<div class="container">
				<div class="row">

					<div class="footer-menu col-md-6 col-sm-12 pull-right">

						
	<div id="menu-social" class="menu"><ul id="menu-social-items" class="menu-items"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"><a href="https://www.facebook.com/sirasatvlk/"><span class="screen-reader-text">Sirasa TV</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="https://twitter.com/sirasatvlk"><span class="screen-reader-text">Sirasa TV</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8236"><a href="https://www.instagram.com/sirasatv.lk"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>

					</div>

					<div class="footer-copyright col-md-6 col-sm-12 pull-left">

						<p class="copyright">
							Copyright &#169; 2020 <a class="site-link" href="http://sirasatv.lk" rel="home">Sirasa TV</a>. Powered by <a class="wp-link" href="http://wordpress.org">WordPress</a> and <a class="theme-link" href="https://themegrill.com/themes/envince/">Envince</a>.						</p><!-- .copyright -->

					</div>

					<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
				</div>
			</div>

	</footer>

	</div><!-- #container -->

	
<!-- xmas_snow [ start ] -->
<script type="text/javascript">
// Set the number of snowflakes (more than 30 - 40 not recommended)
var snowmax=50
// Set the colors for the snow. Add as many colors as you like
var snowcolor=new Array("#aaaacc","#ddddff","#ccccdd","#f3f3f3","#f0ffff","#bbf7f9")
// Set the fonts, that create the snowflakes. Add as many fonts as you like
var snowtype=new Array("Times","Arial","Times","Verdana")
// Set the letter that creates your snowflake (recommended: * )
var snowletter="*"
// Set the speed of sinking (recommended values range from 0.3 to 2)
var sinkspeed=0.6
// Set the maximum-size of your snowflakes
var snowmaxsize=30
// Set the minimal-size of your snowflakes
var snowminsize=8
// Set the snowing-zone
// Set 1 for all-over-snowing, set 2 for left-side-snowing
// Set 3 for center-snowing, set 4 for right-side-snowing
var snowingzone=1
///////////////////////////////////////////////////////////////////////////
var snow=new Array()
var marginbottom
var marginright
var timer
var i_snow=0
var x_mv=new Array();
var crds=new Array();
var lftrght=new Array();
var browserinfos=navigator.userAgent
var ie5=document.all&&document.getElementById&&!browserinfos.match(/Opera/)
var ns6=document.getElementById&&!document.all
var opera=browserinfos.match(/Opera/)
var browserok=ie5||ns6||opera

function randommaker(range) {
        rand=Math.floor(range*Math.random())
    return rand
}

function initsnow() {
        if (ie5 || opera) {
                marginbottom = document.body.scrollHeight
                marginright = document.body.clientWidth-15
        }
        else if (ns6) {
                marginbottom = document.body.scrollHeight
                marginright = window.innerWidth-15
        }
        var snowsizerange=snowmaxsize-snowminsize
        for (i=0;i<=snowmax;i++) {
                crds[i] = 0;
            lftrght[i] = Math.random()*15;
            x_mv[i] = 0.03 + Math.random()/10;
                snow[i]=document.getElementById("s"+i)
                snow[i].style.fontFamily=snowtype[randommaker(snowtype.length)]
                snow[i].size=randommaker(snowsizerange)+snowminsize
                snow[i].style.fontSize=snow[i].size+'px';
                snow[i].style.color=snowcolor[randommaker(snowcolor.length)]
                snow[i].style.zIndex=1000
                snow[i].sink=sinkspeed*snow[i].size/5
                if (snowingzone==1) {snow[i].posx=randommaker(marginright-snow[i].size)}
                if (snowingzone==2) {snow[i].posx=randommaker(marginright/2-snow[i].size)}
                if (snowingzone==3) {snow[i].posx=randommaker(marginright/2-snow[i].size)+marginright/4}
                if (snowingzone==4) {snow[i].posx=randommaker(marginright/2-snow[i].size)+marginright/2}
                snow[i].posy=randommaker(2*marginbottom-marginbottom-2*snow[i].size)
                snow[i].style.left=snow[i].posx+'px';
                snow[i].style.top=snow[i].posy+'px';
        }
        movesnow()
}

function movesnow() {
        for (i=0;i<=snowmax;i++) {
                crds[i] += x_mv[i];
                snow[i].posy+=snow[i].sink
                snow[i].style.left=snow[i].posx+lftrght[i]*Math.sin(crds[i])+'px';
                snow[i].style.top=snow[i].posy+'px';

                if (snow[i].posy>=marginbottom-2*snow[i].size || parseInt(snow[i].style.left)>(marginright-3*lftrght[i])){
                        if (snowingzone==1) {snow[i].posx=randommaker(marginright-snow[i].size)}
                        if (snowingzone==2) {snow[i].posx=randommaker(marginright/2-snow[i].size)}
                        if (snowingzone==3) {snow[i].posx=randommaker(marginright/2-snow[i].size)+marginright/4}
                        if (snowingzone==4) {snow[i].posx=randommaker(marginright/2-snow[i].size)+marginright/2}
                        snow[i].posy=0
                }
        }
        var timer=setTimeout("movesnow()",50)
}

for (i=0;i<=snowmax;i++) {
        document.write("<span id='s"+i+"' style='position:absolute;top:-"+snowmaxsize+"'>"+snowletter+"</span>")
}
if (browserok) {
        window.onload=initsnow
}
</script>

<!-- xmas_snow [ end ] -->
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://sirasatv.lk/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.0.8' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: light;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('http://sirasatv.lk/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://sirasatv.lk/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://sirasatv.lk/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://sirasatv.lk/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://sirasatv.lk/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='http://sirasatv.lk/wp-content/themes/envince/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://sirasatv.lk/wp-content/themes/envince/js/theme.js'></script>
<script type='text/javascript' src='http://sirasatv.lk/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.0.8'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://sirasatv.lk/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=5.0.8'></script>
<script type='text/javascript' src='http://sirasatv.lk/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>

</body>
</html>
